Derniers sujets
» La fin du forum BDEA ?
Lun 24 Juil 2017 - 15:54 par cristobool

» Sychriscar, parcours et évolution
Ven 14 Juil 2017 - 20:18 par Sychriscar

» L'évolution du forum BDEA (et pourquoi il risque de fermer)
Ven 14 Juil 2017 - 20:04 par Sychriscar

» Mais ou sont passés tous les membres ?
Ven 14 Juil 2017 - 17:35 par Sychriscar

» Femelle guppy gravide ?
Jeu 13 Juil 2017 - 21:24 par Toutiz

» GROS PROBLEME !
Lun 10 Juil 2017 - 17:25 par manu35000

» Rénovation de mon aquarium !
Dim 9 Juil 2017 - 19:35 par manu35000

» Aquariophilie, le retour !
Dim 2 Juil 2017 - 18:12 par Falhanör

» Plante à identifier
Mar 27 Juin 2017 - 13:10 par orkys

» ARNAQUE INTERNET
Sam 3 Juin 2017 - 11:39 par orkys

»  [Présentation] White Water, african river
Mar 30 Mai 2017 - 20:02 par cristobool

» CUVE AQUARIUM 120 l + MEUBLE A RESTAURER
Dim 21 Mai 2017 - 15:39 par orkys

» J'ai craqué pour un 300 l !!!!
Dim 21 Mai 2017 - 14:02 par orkys

» [Présentation] Asteria, sleeping forest
Sam 20 Mai 2017 - 20:45 par L-san

» Mise en route aquarium 50L
Lun 15 Mai 2017 - 19:45 par Kariibou

Qui est en ligne ?
Il y a en tout 14 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 14 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 218 le Ven 6 Déc 2013 - 6:44
Statistiques
Nous avons 4765 membres enregistrés
L'utilisateur enregistré le plus récent est Falhanör

Nos membres ont posté un total de 200803 messages dans 12281 sujets

Problème avec rampe juwel

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème avec rampe juwel

Message par Nounours le Sam 25 Fév 2017 - 9:52

Bonjour
J espère être dans la bonne Rubrique

Besoin d avis
Comme beaucoup de personne j ai un problème avec ma rampe juwel t5

Il faut que je clique sur l interrupteur à multiples reprise pour que les tubes s allument
J ai changer l interrupteur la prise
Et toujours pareil

Pensez vous que ça viens du ballast ou des tubes ?

Merci à vous
avatar
Nounours

Masculin
Nombre de messages : 13
Age : 45
Localisation : Le Haillan (Bordeaux)
Emploi : Chauffeur poids lourds
Date d'inscription : 11/02/2017

Revenir en haut Aller en bas

Re: Problème avec rampe juwel

Message par orkys le Sam 25 Fév 2017 - 10:14

Peut etre que ça vient du starter

_______________________________________________
AQUARIUM 300 l : 1 scalaire,1 Crossosselius siamensis,10 Corydoras trilinéatus, 4 ancistrus + bb ,12 Chardonnerets, 4 Titayas, 6 rasboras, 8 khulis, Mélanoides, 1 faunus ater, Red Sherry
AQUARIUM 200l : 1 Pelomedusa Subrufa
BASSIN 2400 l : Poissons rouges divers et variés
avatar
orkys

Féminin
Nombre de messages : 439
Age : 45
Localisation : aveyron
Emploi : Dessinatrice en Bâtiment
Date d'inscription : 24/02/2008

Revenir en haut Aller en bas

Re: Problème avec rampe juwel

Message par Invité le Mar 28 Fév 2017 - 9:56

+1 avec orkys, vérifie le starter ! clin
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Problème avec rampe juwel

Message par manu35000 le Mar 28 Fév 2017 - 11:50

les rampe t5 ont des ballast electonique et ne sont donc pas equiper de starter, pour localisé si la pannes il faudrait tester tes tubes sur une gallerie compatible, eventuellement si tu as une animelerie pas loins de chaez toi tu peu leur demander si tu peu venir avec tes tubes pour tester, si ils ont as la clé un starter de vendu ou des tubes il ne devrai pas dire non

manu35000

Masculin
Nombre de messages : 4727
Age : 29
Localisation : Bretagne
Date d'inscription : 31/05/2014

Revenir en haut Aller en bas

Re: Problème avec rampe juwel

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum